2006.03.21

Stupid is...

17.59.25 - Mark

Complaining about MySQL subqueries not working in a version of MySQL that, well, doesn't support subqueries. That's what I get for not checking my version numbers sooner

Feeling slightly more awake and a whole lot stupider.

Link | 0 Comments |